This project is read-only.

Compatability with framework 3.5

Jul 25, 2013 at 8:20 AM
Hi

I have application written in C# VS 2010 Framework 3.5 but when I use Any Lib it gives error because you use Framework 4.0 but I am using Framework 3.5

How I can used in my apps.

Thanks
Aug 21, 2013 at 9:13 PM
MailSystem.Net requires .Net 4 - so the only solution I can think is to upgrade your application to 4 - however this would be one way.