This project is read-only.

Is the mailsystem.net compatible with .NET Framework 2.0?

Jul 19, 2013 at 4:49 PM
thank you!
Jul 25, 2013 at 6:04 AM
No, the library needs .NET 4.0